<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://ksusentinel.com/xmlrpc.php" />
	<title>Consumption contraindications on Apiretal for health &#8211; KSU | The Sentinel Newspaper</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KSU | The Sentinel Newspaper &raquo; Feed" href="https://ksusentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSU | The Sentinel Newspaper &raquo; Comments Feed" href="https://ksusentinel.com/comments/feed/" />

<meta property="og:title" content="Consumption contraindications on Apiretal for health - KSU | The Sentinel Newspaper" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A Apiretal will be the medicine widely used on Spain with which it has an official approval by a Spa" />
<meta property="og:url" content="https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" />
<meta property="og:site_name" content="KSU | The Sentinel Newspaper" />
<meta property="og:image" content="https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health-780x470.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ksusentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ksusentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://ksusentinel.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://ksusentinel.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://ksusentinel.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}
</style>
<script type='text/javascript' src='https://ksusentinel.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ksusentinel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ksusentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ksusentinel.com/wp-json/wp/v2/posts/2578835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ksusentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ksusentinel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" />
<link rel='shortlink' href='https://ksusentinel.com/?p=2578835' />
<link rel="alternate" type="application/json+oembed" href="https://ksusentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksusentinel.com%2F2021%2F09%2F23%2Fconsumption-contraindications-on-apiretal-for-health%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ksusentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fksusentinel.com%2F2021%2F09%2F23%2Fconsumption-contraindications-on-apiretal-for-health%2F&#038;format=xml" />
 <meta name="description" content="A Apiretal will be the medicine widely used on Spain with which it has an official approval by a Spanish Agency for Medicines with Health Products (AE" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6666860567811427"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M1R3LWKR9H"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M1R3LWKR9H');
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://ksusentinel.com/wp-content/uploads/2021/09/PML-favicon.png" sizes="32x32" />
<link rel="icon" href="https://ksusentinel.com/wp-content/uploads/2021/09/PML-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ksusentinel.com/wp-content/uploads/2021/09/PML-favicon.png" />
<meta name="msapplication-TileImage" content="https://ksusentinel.com/wp-content/uploads/2021/09/PML-favicon.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-2578835 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 full-width post-layout-1 narrow-title-narrow-media has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item has-shadow has-normal-width-logo mobile-header-default">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="text-logo" >

			
			<a title="KSU | The Sentinel Newspaper" href="https://ksusentinel.com/">
				<div class="logo-text">KSU | The Sentinel Newspaper</div>			</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-2578695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578695"><a href="https://ksusentinel.com/category/world/">World</a></li>
<li id="menu-item-2578696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578696"><a href="https://ksusentinel.com/category/science/">Science</a></li>
<li id="menu-item-2578697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578697"><a href="https://ksusentinel.com/category/technology/">Technology</a></li>
<li id="menu-item-2578698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2578698 tie-current-menu"><a href="https://ksusentinel.com/category/health/">Health</a></li>
<li id="menu-item-2578699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578699"><a href="https://ksusentinel.com/category/business/">Business</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://ksusentinel.com/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://ksusentinel.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://ksusentinel.com/category/health/">Health</a><em class="delimiter">/</em><span class="current">Consumption contraindications on Apiretal for health</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/ksusentinel.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Health","@id":"https:\/\/ksusentinel.com\/category\/health\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Consumption contraindications on Apiretal for health</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://ksusentinel.com/author/ksuadmin/"><img alt='Photo of ksuadmin' src='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://ksusentinel.com/author/ksuadmin/" class="author-name tie-icon" title="ksuadmin">ksuadmin</a></span></span></span><span class="date meta-item tie-icon">September 23, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1200" height="740" src="https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health.jpg" class="attachment-full size-full wp-post-image" alt="consumption-contraindications-on-apiretal-for-health" loading="lazy" srcset="https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health.jpg 1200w, https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health-300x185.jpg 300w, https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health-1024x631.jpg 1024w, https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health-768x474.jpg 768w, https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health-237x146.jpg 237w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p> A <strong> Apiretal </strong> will be the <strong> medicine </strong> widely used on <strong> Spain </strong> with which it has an official approval by a <strong> Spanish Agency for Medicines with Health Products </strong> (AEMPS) as a treatment for different matters on <strong> health. </strong> </p>
<p> Specifically, an Apiretal belongs to a group on drugs called antipyretic analgesics with.  At the bottom of its composition, its characteristics and, it has been used to treat specific health aspects. </p>
<p> Thus, it was a drug indicated by the health authorities to treat febrile states with for this pain relief , on mild or moderate intensity. </p>
<h2> Cases about which I learned zero should take Apiretal </h2>
<p> In spite of counting scam a certified on quality by the health authorities, there are a series of contraindications related to the consumption of Apiretal in.  This will happen with any medication something. </p>
<figure aria-describedby="caption-attachment-81613" id="attachment_81613"> <img loading="lazy" alt="Niño tomando medicamento" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2.jpg" data-lazy-srcset="https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2.jpg 1200w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-300x185.jpg 300w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-1024x631.jpg 1024w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-768x474.jpg 768w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-150x93.jpg 150w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-750x463.jpg 750w, https://www.tododisca.com/wp-content/uploads/2021/09/Apiretal-medicamento-2-1140x703.jpg 1140w" height="740" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20740'%3E%3C/svg%3E" width="1200"> </img><figcaption id="caption-attachment-81613"> Child taking medication </figcaption></figure>
<p> So, an AEMPS establishes a series on situations and circumstances in which zero ze must take this medicine, since it could cause different damages to a health: </p>
<ul>
<li> In case of being allergic to paracetamol or any of the other components that make up this medicine. </li>
<li> If you have any liver disease. </li>
</ul>
<p> Similarly, before taking this medication, it has been convenient to attend to the precautions issued by the health authorities with which they are collected on this leaflet about a medication.  For example, people should not exceed the dose recommended by a medical specialist. your doctor before taking this medicine. </p>
<p> Also, mixing this medicine with beverages may cause alcoholic liver damage.  Likewise, the AEMPS advises consulting a medical specialist before administering this medication to children under 3 years of age. </p>
<h2> Possible adverse effects of the medication </h2>
<p> It may also occur in this case that a consumption of Apiretal generates some adverse effects on this organism, which can also occur as an ingestion of any medication something. </p>
<p> Normally, reactions adverse drug use on Apiretal kid rare (1 out of every 1. 000 patients) or very rare (up to 1 out of each 09. 000 patients).  However, there are situations that it was necessary to know to take into account. on high doses or prolonged treatments. </p>
<p> Thus, from an AEMPS they assure that very rarely I have also learned some cases about serious reactions on a skin or alterations on a blood;  such as neutropenia or leukopenia. </p>
<p> In this sense, the health authorities urge people who consume Apiretal to consult a medical or pharmacist specialist in case of developing some of these adverse effects um if ze It deals with a side effect that zero sony ericsson collects on this leaflet about an own medication. </p>
<h2> Recommended intake </h2>
<p> The Apiretal It would be a drug that I learned administered by virtual oral assistant with which it is mainly aimed at children between 3 with 32 kg, has been say, about 0 the 10 years.  This medication could be assimilated to what was a paracetamol for adults. </p>
<p> Thus, a dose of Apiretal to be administered depends on the weight of all the health characteristics on each child with.  In general conditions, the recommended daily dose is set around 60 mg per kg of the patient per day;  all of which distribute 4 or 6 daily feedings between.  That is, a proportion of 15 mg / kg every 6 hours, or 10 mg / kg every 4 hours. </p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://ksusentinel.com/author/ksuadmin/"><img alt='Photo of ksuadmin' src='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://ksusentinel.com/author/ksuadmin/" class="author-name tie-icon" title="ksuadmin">ksuadmin</a></span></span></span><span class="date meta-item tie-icon">September 23, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutes read</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-09-23T16:45:24+00:00","datePublished":"2021-09-23T16:45:24+00:00","dateModified":"2021-09-23T16:45:24+00:00","headline":"Consumption contraindications on Apiretal for health","name":"Consumption contraindications on Apiretal for health","keywords":[],"url":"https:\/\/ksusentinel.com\/2021\/09\/23\/consumption-contraindications-on-apiretal-for-health\/","description":"A Apiretal will be the medicine widely used on Spain with which it has an official approval by a Spanish Agency for Medicines with Health Products (AEMPS) as a treatment for different matters on healt","copyrightYear":"2021","articleSection":"Health","articleBody":"   A  Apiretal  will be the  medicine  widely used on  Spain  with which it has an official approval by a  Spanish Agency for Medicines with Health Products  (AEMPS) as a treatment for different matters on  health.    Specifically, an Apiretal belongs to a group on drugs called antipyretic analgesics with.  At the bottom of its composition, its characteristics and, it has been used to treat specific health aspects.   Thus, it was a drug indicated by the health authorities to treat febrile states with for this pain relief , on mild or moderate intensity.   Cases about which I learned zero should take Apiretal   In spite of counting scam a certified on quality by the health authorities, there are a series of contraindications related to the consumption of Apiretal in.  This will happen with any medication something.      Child taking medication    So, an AEMPS establishes a series on situations and circumstances in which zero ze must take this medicine, since it could cause different damages to a health:    In case of being allergic to paracetamol or any of the other components that make up this medicine.   If you have any liver disease.    Similarly, before taking this medication, it has been convenient to attend to the precautions issued by the health authorities with which they are collected on this leaflet about a medication.  For example, people should not exceed the dose recommended by a medical specialist. your doctor before taking this medicine.   Also, mixing this medicine with beverages may cause alcoholic liver damage.  Likewise, the AEMPS advises consulting a medical specialist before administering this medication to children under 3 years of age.   Possible adverse effects of the medication   It may also occur in this case that a consumption of Apiretal generates some adverse effects on this organism, which can also occur as an ingestion of any medication something.   Normally, reactions adverse drug use on Apiretal kid rare (1 out of every 1. 000 patients) or very rare (up to 1 out of each 09. 000 patients).  However, there are situations that it was necessary to know to take into account. on high doses or prolonged treatments.   Thus, from an AEMPS they assure that very rarely I have also learned some cases about serious reactions on a skin or alterations on a blood;  such as neutropenia or leukopenia.   In this sense, the health authorities urge people who consume Apiretal to consult a medical or pharmacist specialist in case of developing some of these adverse effects um if ze It deals with a side effect that zero sony ericsson collects on this leaflet about an own medication.   Recommended intake   The Apiretal It would be a drug that I learned administered by virtual oral assistant with which it is mainly aimed at children between 3 with 32 kg, has been say, about 0 the 10 years.  This medication could be assimilated to what was a paracetamol for adults.   Thus, a dose of Apiretal to be administered depends on the weight of all the health characteristics on each child with.  In general conditions, the recommended daily dose is set around 60 mg per kg of the patient per day;  all of which distribute 4 or 6 daily feedings between.  That is, a proportion of 15 mg \/ kg every 6 hours, or 10 mg \/ kg every 4 hours.      ","publisher":{"@id":"#Publisher","@type":"Organization","name":"KSU | The Sentinel Newspaper","logo":{"@type":"ImageObject","url":"https:\/\/ksusentinel.com\/wp-content\/themes\/jannah\/assets\/images\/logo@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ksusentinel.com\/2021\/09\/23\/consumption-contraindications-on-apiretal-for-health\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"ksuadmin","url":"https:\/\/ksusentinel.com\/author\/ksuadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/ksusentinel.com\/wp-content\/uploads\/2021\/09\/2578835-consumption-contraindications-on-apiretal-for-health.jpg","width":1200,"height":740}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Consumption%20contraindications%20on%20Apiretal%20for%20health&#038;url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/&#038;title=Consumption%20contraindications%20on%20Apiretal%20for%20health" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/&#038;name=Consumption%20contraindications%20on%20Apiretal%20for%20health" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/&#038;description=Consumption%20contraindications%20on%20Apiretal%20for%20health&#038;media=https://ksusentinel.com/wp-content/uploads/2021/09/2578835-consumption-contraindications-on-apiretal-for-health.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/&#038;title=Consumption%20contraindications%20on%20Apiretal%20for%20health" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Consumption%20contraindications%20on%20Apiretal%20for%20health&#038;body=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://ksusentinel.com/author/ksuadmin/">
							<img alt='Photo of ksuadmin' src='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5ba94c8e7ef3aad347ec7977e56780e?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://ksusentinel.com/author/ksuadmin/">ksuadmin</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://ksusentinel.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="These are normal blood glucose levels" href="https://ksusentinel.com/2021/09/22/these-are-normal-blood-glucose-levels/" class="post-thumb"><img width="390" height="220" src="https://ksusentinel.com/wp-content/uploads/2021/09/2578799-these-are-normal-blood-glucose-levels-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of These are normal blood glucose levels" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://ksusentinel.com/2021/09/22/these-are-normal-blood-glucose-levels/">These are normal blood glucose levels</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">September 22, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Russian opponent goes on hunger strike, calls for medical treatment in prison &#8211; 03/31/2021 &#8211; Worldwide" href="https://ksusentinel.com/2021/03/31/russian-opponent-goes-on-hunger-strike-calls-for-medical-treatment-in-prison-03-31-2021-worldwide/" class="post-thumb"></a>
								<h3 class="post-title"><a href="https://ksusentinel.com/2021/03/31/russian-opponent-goes-on-hunger-strike-calls-for-medical-treatment-in-prison-03-31-2021-worldwide/">Russian opponent goes on hunger strike, calls for medical treatment in prison &#8211; 03/31/2021 &#8211; Worldwide</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">March 31, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="What do the Mapuche want?  &#8211; Sylvie Colombo" href="https://ksusentinel.com/2021/07/06/what-do-the-mapuche-want-sylvie-colombo/" class="post-thumb"></a>
								<h3 class="post-title"><a href="https://ksusentinel.com/2021/07/06/what-do-the-mapuche-want-sylvie-colombo/">What do the Mapuche want?  &#8211; Sylvie Colombo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">July 6, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Facebook keeps Trump banned from social media, but will reconsider decision in future &#8211; 05/05/2021 &#8211; Worldwide" href="https://ksusentinel.com/2021/05/05/facebook-keeps-trump-banned-from-social-media-but-will-reconsider-decision-in-future-05-05-2021-worldwide/" class="post-thumb"></a>
								<h3 class="post-title"><a href="https://ksusentinel.com/2021/05/05/facebook-keeps-trump-banned-from-social-media-but-will-reconsider-decision-in-future-05-05-2021-worldwide/">Facebook keeps Trump banned from social media, but will reconsider decision in future &#8211; 05/05/2021 &#8211; Worldwide</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">May 5, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="RKI numbers: incidence is 9.4" href="https://ksusentinel.com/2021/07/17/rki-numbers-incidence-is-9-4/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Health</span></span></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://ksusentinel.com/2021/07/17/rki-numbers-incidence-is-9-4/">RKI numbers: incidence is 9.4</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 17, 2021</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Consumption%20contraindications%20on%20Apiretal%20for%20health&#038;url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Consumption%20contraindications%20on%20Apiretal%20for%20health%20https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://ksusentinel.com/2021/09/23/consumption-contraindications-on-apiretal-for-health/&text=Consumption%20contraindications%20on%20Apiretal%20for%20health" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://ksusentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://ksusentinel.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/ksusentinel.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ksusentinel.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://ksusentinel.com/wp-admin/admin-ajax.php",
					data : "postviews_id=2578835&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://ksusentinel.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://ksusentinel.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://ksusentinel.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://ksusentinel.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.044 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-23 16:45:40 -->

<!-- Compression = gzip -->